elektrik

#1 von moo , 26.12.2007 15:30

so mopedt ist soweit wieder zusammen aber wenn ich zündung an mach passiert nichts ..ich habe aber die alarmanlange mit fernsart und da funktioniert es aber wenn ich mit der fernbedienung starte ist ja die zündung an aber denn spinnt der tacho ..wenn ich blinke denn blinkt die neutral leuchte anstatt die blinkleuchte und ich hab ja nichts falsch oder anders angeschlossen kann ich ja auch nicht weil jeder stecker sein bestimmten gegenstecker hat .. ist es vieleicht ein masse problem da der rahmen jetzt gepulvert ist also ich weiß nicht mehr weiter helft mir

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#2 von BADMAJA , 26.12.2007 18:45

HEY!!!

Hast Du die Alarmanlage vor die Zündung geschaltet??

BM

BADMAJA  
BADMAJA
Tastaturquäler
Beiträge: 356
Registriert am: 14.02.2007


RE: elektrik

#3 von moo , 26.12.2007 19:31

ne die war vorher auch schon dran alles beim alten geblieben

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#4 von Nickel , 26.12.2007 19:40

Fehlerbeschreibung ist ein bissi dürftig!
Was genau funktioniert denn nicht?
Wie spinnt der Tacho?
Hört sich aber wirklich nach nem Masseproblem an!


----------------------------
http://www.kampf-dem-plastik.de
http://www.streetfighters-kassel.de

 
Nickel
Respekt
Beiträge: 1.384
Registriert am: 14.01.2007


RE: elektrik

#5 von moo , 26.12.2007 20:12

also wenn ich den schlüssel umdreh geht garnix ... wenn ich mit fb. starte dreht der motor und damit ist auch die zündung an ...licht geht hupe geht aber wenn ich denn blinker anmach blinkt nicht die blinkanzeige sondern die neutralleuchte und das display geht garnicht erst

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#6 von Nickel , 26.12.2007 21:15

Also das mit der Fernbedienung läßt sich einfach erklären: die hängt einfach vorm Zündschloss und umgeht dessen Funktion!

Blinken die Blinker mit? Oder nur die falsche Kontrollanzeige?

Was haste fürn Blinkrelais? Brauch das ne extra Masse?

Ich würd erstma alle Massen checken, ob die auch da sind!


----------------------------
http://www.kampf-dem-plastik.de
http://www.streetfighters-kassel.de

 
Nickel
Respekt
Beiträge: 1.384
Registriert am: 14.01.2007


RE: elektrik

#7 von moo , 26.12.2007 22:48

ja die blinker blinken denn auch ich werde mal überalle masse hinlegen wo man masse hinlegen kann und denn probier ich mal aus danke erstmal

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#8 von moo , 26.12.2007 22:48

blinkreali ist alles original

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#9 von moo , 27.12.2007 12:20

so jetzt geht alles am zündschloss war kein dauerplus weil die alarmanlage kein dauerplus gibt wenn sie entschärft ist und beim tacho war ei stecker ab ich trottel

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#10 von Nickel , 27.12.2007 13:22


----------------------------
http://www.kampf-dem-plastik.de
http://www.streetfighters-kassel.de

 
Nickel
Respekt
Beiträge: 1.384
Registriert am: 14.01.2007


RE: elektrik

#11 von moo , 27.12.2007 14:09

toll jetzt geht alles und die scheiße bude leckt mit wasser ich krieg ein zu viel einfach nur wegschmeißhaken drnschweißen und ab in container scheiß batelbude ich will nen neuen kabelbaum so jezt genug

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#12 von Nickel , 27.12.2007 14:29


Warum nen neuen Kabelbaum, wenn sie mit Wasser leckt???


----------------------------
http://www.kampf-dem-plastik.de
http://www.streetfighters-kassel.de

 
Nickel
Respekt
Beiträge: 1.384
Registriert am: 14.01.2007


RE: elektrik

#13 von moo , 27.12.2007 15:45

ja meine logik mein kabelbaum ist son murks wenn ich jetzt das leck oben an der wapu suchen will muss ich den kabelbaum wieder rausreißen richtig der plünn mit dem moped weil der baum so groß und sperrig ist

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#14 von Selli , 28.12.2007 00:08

Also bevor Du sie weg....... Hole ich sie ab!!!

Vielleicht der Deckel nicht richtig drauf!


Genieß jeden Tag, es könnt Dein letzter sein!

http://www.sellifighter.com

 
Selli
Respekt
Beiträge: 2.474
Registriert am: 11.01.2007


RE: elektrik

#15 von moo , 28.12.2007 00:23

hmm morgen mal schauen das wird schon wieder

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#16 von elch , 29.12.2007 08:12

der ganz normale wahnsinn

weitermachen !!!!!

 
elch
Tastaturquäler
Beiträge: 202
Registriert am: 30.07.2007


RE: elektrik

#17 von moo , 29.12.2007 10:08

so hab sie nun erstmal in die ecke gestellt war nicht dicht am thermosstatt oben also dichtungspaste rauf und wieder rein aber leckt imer noch un geh ich inner woche wieder ran wenn ich wieder lust bekomm hab ja zeit und das ist das einzigste was noch fehlt

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#18 von moo , 15.02.2008 12:26

so letztes we wieder elketik im arsch also zum baumarkt und kabels geholt und jetzt werde ich mir übers we ein neuen kabelbaum bauen hab zwar kein plan von elektik aber das werde ich schon hinbekomm

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#19 von Eisentreiber , 15.02.2008 16:46

so letztes we wieder elketik im arsch also zum baumarkt und kabels geholt und jetzt werde ich mir übers we ein neuen kabelbaum bauen hab zwar kein plan von elektik aber das werde ich schon hinbekomm

Na, optimale Vorraussetzungen.
Das Spiel betreib ich auch gerade- aber inzwischen funkts schon besser als am Anfang.
Vor allem hab ich jetzt ne Steuerbox, die nur noch n paar Kabelins von den Tastern benötigt.
Aber bis jetzt wars net grad einfach mit der Elektricktik- weil ich auch Laie bin

Und was für Kabels haste denn geholt- 1,5-0,75- 2,5????
Starr oder flex. mit Nylonummantelung??

Eisentreiber  
Eisentreiber
Stammgast
Beiträge: 716
Registriert am: 01.05.2007


RE: elektrik

#20 von moo , 15.02.2008 18:22

ähhh was?? häää????? hab mir 0.75 kabel geholt aber werde erst die nächsten wochen machen läuft jetzt wieder der anschluss an der batterie war oxiidiert aber der baum ist trotzdem schei.... also muss wa neues her

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


RE: elektrik

#21 von Eisentreiber , 15.02.2008 18:34

Nö, wollt ich ja nur wissen-0,75 müsst für die Schalters und tachos eh reichen.
Genaueres ,Selli und Nickel
Ich hab zum Großteil auch nur 0,75 die vom Motoscope sind noch dünner
Und das mit meinen Wurschtfingern

Eisentreiber  
Eisentreiber
Stammgast
Beiträge: 716
Registriert am: 01.05.2007

zuletzt bearbeitet 15.02.2008 | Top

RE: elektrik

#22 von Selli , 15.02.2008 22:18

Hi,
Flex!
Tacho reicht 0,5mm
Licht vorne 1-1,5mm
Rest 0,75mmmm
Lima 2,5mm
Anlasser 4-6mm


Genieß jeden Tag, es könnt Dein letzter sein!

http://www.sellifighter.com

 
Selli
Respekt
Beiträge: 2.474
Registriert am: 11.01.2007


RE: elektrik

#23 von moo , 15.02.2008 22:48

bedankt

moo  
moo
Stammgast
Beiträge: 512
Registriert am: 06.05.2007


   

Bremsscheibenschrauben
Pulvern oder Eloxieren?

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de