Handbremspumpe defekt ?

#1 von Dr. Mabuse , 01.09.2007 10:26

Frage an die Profis,
an meiner 11er kommt der Stift von der Handbremspumpe (der auf den der Bremshebel drückt)
nur sehr langsam wieder in seine Ausgangsstellung zurück. Das teil bremst noch einwandfrei
ist nur ein saukomisches Gefühl wenn der Bremshenbel nach dem zweiten antippen erst mal keinen Wiederstand hatt. Kann man da was reparieren fetten oder so? Odersoll ich das Teil auswehseln?
Vorab vielen Dank für dir Info.

Gruß Dr. Mabuse

Dr. Mabuse  
Dr. Mabuse
Fortgeschrittener
Beiträge: 22
Registriert am: 16.02.2007


RE: Handbremspumpe defekt ?

#2 von Nickel , 01.09.2007 10:56

Zerlegen, reinigen und wieder zusammenbauen!
Dann sollte das Ding wieder funktionieren!
Teilweise sammelt sich ein bissi Siff in der Pumpe und dann der Zylinder schonma bissi klemmen!
Einfach mal alles reinigen wo Du rankommst und von außen auch ruhig ein bissi Fett!


----------------------------
http://www.zx9r-fighter.de
http://www.streetfighters-kassel.de

 
Nickel
Respekt
Beiträge: 1.384
Registriert am: 14.01.2007


RE: Handbremspumpe defekt ?

#3 von zip , 01.09.2007 11:49

hab gehört das es rep.kits für bremspumpen gibt vielleicht hilft dir das ja weiter wenn das reinigen nichts bringt...

gruß ZIP

 
zip
Stammgast
Beiträge: 750
Registriert am: 10.02.2007


RE: Handbremspumpe defekt ?

#4 von Dr. Mabuse , 01.09.2007 12:50

Danke für die Tips, dann werd ich erst mal versuchen das von aussen zu schmieren und den Rest im Winter machen.

Danke Gruß Dr. Mabuse

Dr. Mabuse  
Dr. Mabuse
Fortgeschrittener
Beiträge: 22
Registriert am: 16.02.2007


RE: Handbremspumpe defekt ?

#5 von Eisentreiber , 04.09.2007 20:18

Dann nehmen ma n bissel Draht und tütteln das da fest-- Was´n Quatsch
So ne Pumpe is ratz fatz zerlegt und saubergemacht
Mit ner -hoffendlich geht se Bremse- wollt ich net auf die Bahn

Eisentreiber  
Eisentreiber
Stammgast
Beiträge: 716
Registriert am: 01.05.2007


   

Was halten ...
Motorrevision

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de