zu fettes gemisch

#1 von wolle , 22.09.2008 13:40

hallo gsx-r gemeinde.
zu erst bedanke ich mich für euer informatives gsx-r forum und die netten antworten auf meine bisherigen fragen.
ich habe folgendes problem.
in meiner gsx750r typ gr7ab hab ich einen austausch motor von einer 750r typ gr77b reingesetzt.letzte woche bin ich den austauschmotor mit 36er dyno-jet vergaser gefahren und er ist gelaufen. jetzt sind 38er vergaser von der gr7ab drin und bei der probefahrt heut morgen ist sie mir nach 15km ausgegangen. ich habe sie neu gestartet und sie hat kein gas mehr angenommen. bei zu schnellem gasgeben geben oder den gashahn loslassen geht sie sofort aus. sogarwenn man vollgas gibt hat sich nix getan, nicht eine umdrehung mehr. darauf hin einen blick auf die zündkerzen und die waren schwarz verrustet. als die r kalt war gabs einen neustart und siehe da sie lief wieder bis sie warm wurde.
was kann ich tun damit sie wieder läuft,die 36er vergaser hab ich nicht mehr.
für euer interesse und alle antworten bedanke ich mich im vorraus.

wolle  
wolle
Fortgeschrittener
Beiträge: 29
Registriert am: 12.04.2007


RE: zu fettes gemisch

#2 von zip , 22.09.2008 15:50

hi,

wie läuft denn der motor bevor er warm wird? gibts ein stottern oder spucken? wie ist die leistug was hast denn für einen lufi und welche düsen fährst du?

gruß ZIP

 
zip
Stammgast
Beiträge: 750
Registriert am: 10.02.2007


RE: zu fettes gemisch

#3 von wolle , 22.09.2008 20:08

hi,danke erstmal für deine antwort.
im standgas etwas unstabil,da ist sie mir ein paar mal ausgegangen.sie will halt nicht so wirklich starten nur mit unterstützung von etwas gas geben.
ab 2500 umdrehungen bis 8000 ist die leistung normal,darüber war ich noch nicht.
der luftfilter ist neu und von louis.
die bedüsung der vergaser sind die orignalen von der 750r typ gr7ab bj 90-91. die hauptdüse 117,5 ,düsennadel6zd7-3rd, nadeldüse o-8, kaltstartdüse 40mm und leerlaufdüse1,2mm.
es ist ein bst38ss mikuni vergaser orginal bedüst und die vergaser sind in dem vorgänger motor einwandfrei gelaufen.das ist zirka 2wochen her.
nur hier in dem motor bj88-89 nicht.

wolle  
wolle
Fortgeschrittener
Beiträge: 29
Registriert am: 12.04.2007


RE: zu fettes gemisch

#4 von zip , 23.09.2008 10:44

hmmmm ist schwer zu sagen was da sicher ist aber ich denk nicht dass das gemisch zu fett ist kannst ja spaßeshalber mal den luftfiltereinsatz raus nehmen und somit das gemisch magerer machen aber vorsicht es gibt leute die habe ein zu mageres gemisch gefahren und den motor geschrottet
aber ich denk fast das es ein mechanischer fehler ist z.b. die schieber hatte mal nen gaser mit angebrochenen schiebern die auch erst schwierigkeiten gemacht haben als sie warm wurden oder schau mal nach den membranen über den schiebern nicht das da einer nen riss hat und natürlich mal sauber machen (düsen durchblasen)
wer weis vielleicht ist es ja ganz einfach

gruß ZIP

 
zip
Stammgast
Beiträge: 750
Registriert am: 10.02.2007


RE: zu fettes gemisch

#5 von wolle , 23.09.2008 20:00

kann es sein das die 89 gsx-r kleinere verbrennungsräume als die 91 gsx-r hat. dann würden die montierten 38 vergaser von der 91gsx-r natürlich den 89 motor mit benzin überfüllen. in dem 89 motor sind auch andere zündkerzen(NKG-JR9C)als in dem 91 (NGK-CR10EK).ich denk mir das ngk- zündkerzen mit der bezeichnung CR10EK einen höheren brennwert haben. die zündkerzen aus dem 89 motor sind nach der probefahrt total verrustet gewesen und das könnte doch von den zündkerzen JR9C mit einem kleineren brennwert kommen. bei verrusteten zündkerzen gibt es die möglichkeit einer defekten kaltstareinrichtung,gemisch aufbereitung oder der wärmewert.
oder ist meine theorie total daneben,klärt mich bitte auf.
ich bin mir sicher das die vergaser intakt sind ,weil vor 2 wochen sind sie auf dem 91 motor noch gelaufen.

wolle  
wolle
Fortgeschrittener
Beiträge: 29
Registriert am: 12.04.2007


RE: zu fettes gemisch

#6 von Selli , 25.09.2008 06:46

Hi,
erstmal heisst es nicht, das wenn der Vergaser auf den anderen Motor liefen, das sie ohne Probleme auf Deinen laufen! Alleine weil es ein anderer Motor ist!
Gemischschraube erstmal auf Standart einstellen und zwar auf den Wert vom Motor wo er herkommt! Dann nen org. Luftfilter rein und neue Kerzen und dann noch mal probieren!

Sollte er ne Zeit laufen und dann wieder ausgehen, wenn er warm ist, dann tausch mal die CDI: Nur zum testen!

selli


Wer später bremst, fährt länger schnell!!
----------Man lebt nur einmal-----------
-----------Genießt jeden Tag------------

http://www.sellifighter.com

 
Selli
Respekt
Beiträge: 2.474
Registriert am: 11.01.2007


   

bremspumpe 750W
Motor überholen!

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de