Technik Allgemein

Benzinproblem

 von Eisentreiber , 21.07.2007 20:42

Vorhin hat das Mädchen die ersten Lebensgeister von sich gegeben
Problem is nur- Sprit hat se,aber laufen tut se eigendlich erst, wenn mann in den Spritschlauch pustet- auf Dauer etwas umständlich
Is n 88er Baterie aber n 89er Tank- also mit den drei Anschlüssen- hab jetzt in die Zuleitung n Y Stück eingesetzt- dann die Unterdruck normal angeschlossen- kanns an dem Y liegen?
Is übrigens meine erste Susi- bei Kawa und Honda sah das etwas anders aus
Denk muß sie sowieso erst mal zum Synchronisieren bringen- hab noch keine Uhren.

Eisentreiber
Tastaturquäler
Beiträge: 716
Registriert am: 01.05.2007

Themen Überblick

Betreff Absender Datum
Benzinproblem Eisentreiber 21.07.2007
RE: Benzinproblem Shakall 21.07.2007
RE: Benzinproblem Eisentreiber 21.07.2007
RE: Benzinproblem Shakall 21.07.2007
RE: Benzinproblem Eisentreiber 21.07.2007
RE: Benzinproblem Eisentreiber 21.07.2007
RE: Benzinproblem Shakall 21.07.2007
RE: Benzinproblem Eisentreiber 22.07.2007
RE: Benzinproblem Nickel 22.07.2007
RE: Benzinproblem Eisentreiber 22.07.2007
RE: Benzinproblem Eisentreiber 22.07.2007
RE: Benzinproblem Nickel 22.07.2007
RE: Benzinproblem Eisentreiber 22.07.2007
RE: Benzinproblem Eisentreiber 22.07.2007
RE: Benzinproblem Eisentreiber 23.07.2007
RE: Benzinproblem Nickel 23.07.2007
RE: Benzinproblem Selli 23.07.2007
RE: Benzinproblem Eisentreiber 24.07.2007
RE: Benzinproblem Nickel 24.07.2007
RE: Benzinproblem Selli 24.07.2007
RE: Benzinproblem Eisentreiber 25.07.2007
RE: Benzinproblem Nickel 25.07.2007
RE: Benzinproblem Eisentreiber 25.07.2007
RE: Benzinproblem Nickel 25.07.2007
RE: Benzinproblem zip 25.07.2007
RE: Benzinproblem FireFoxfg 25.07.2007
RE: Benzinproblem Eisentreiber 25.07.2007
RE: Benzinproblem FireFoxfg 25.07.2007
RE: Benzinproblem Eisentreiber 25.07.2007
RE: Benzinproblem Selli 25.07.2007
 

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de
Datenschutz